<!DOCTYPE html> <!--[if lt IE 7]><html class="ie6 oldie" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="ie7 oldie" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="ie8 oldie" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="preload" href="https://www.blacknet.co.uk/wp-content/cache/min/1/909f1b44826751053abfe91dec25ca27.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=5.3.2'></script><script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=5.3.2'></script><script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=5.3.2'></script><script src="https://www.blacknet.co.uk/wp-content/cache/min/1/d4cedb75c759bb41b1796370dbb0750c.js" data-minify="1"></script> <meta charset="UTF-8"><title>Stay at home to stop coronavirus spreading - Blacknet UK</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:type" content="article" /><meta property="og:title" content="Stay at home to stop coronavirus spreading" /><meta property="og:description" content="The only reasons to leave home are: to shop for basic necessities or pick up medicine; to travel to work when you absolutely cannot work from home and to exercise once a day, alone or" /><meta property="og:image" content="https://www.blacknet.co.uk/wp-content/uploads/2020/03/nhs-coronavirusposter.jpeg.jpg" /><meta property="og:url" content="https://www.blacknet.co.uk/stay-at-home-to-stop-coronavirus-spreading/" /><meta property="og:site_name" content="Blacknet UK" /><meta property="article:publisher" content="https://www.facebook.com/BlacknetUK/" /><meta property="article:published_time" content="2020-03-26T16:36:29+00:00" /><meta property="article:modified_time" content="2020-03-26T23:15:44+00:00" /><meta property="og:updated_time" content="2020-03-26T23:15:44+00:00" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Stay at home to stop coronavirus spreading"><meta name="twitter:description" content="The only reasons to leave home are: to shop for basic necessities or pick up medicine; to travel to work when you absolutely cannot work from home and to exercise once a day, alone or"><meta name="twitter:image" content="https://www.blacknet.co.uk/wp-content/uploads/2020/03/nhs-coronavirusposter.jpeg.jpg"><meta name="twitter:site" content="@blacknet"> <style id="rocket-critical-css"></style><link rel="canonical" href="https://www.blacknet.co.uk/stay-at-home-to-stop-coronavirus-spreading/" /><meta property="DC.date.issued" content="2020-03-26T16:36:29+00:00" /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//platform.linkedin.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Blacknet UK &raquo; Feed" href="https://www.blacknet.co.uk/feed/" /><link rel="alternate" type="application/rss+xml" title="Blacknet UK &raquo; Comments Feed" href="https://www.blacknet.co.uk/comments/feed/" /><link rel="alternate" type="text/calendar" title="Blacknet UK &raquo; iCal Feed" href="https://www.blacknet.co.uk/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Blacknet UK &raquo; Stay at home to stop coronavirus spreading Comments Feed" href="https://www.blacknet.co.uk/stay-at-home-to-stop-coronavirus-spreading/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#ccc}@media only screen and (min-width:568px){.mashsb-buttons
a{min-width:177px}}</style><link rel='preload' id='woocommerce-smallscreen-css'  href='https://www.blacknet.co.uk/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-css-woocommerce-smallscreen-3.5.7.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row
.required{visibility:visible}</style><link rel='preload' id='tribe-events-calendar-full-pro-mobile-style-css'  href='https://www.blacknet.co.uk/wp-content/cache/busting/1/wp-content-plugins-TheEventsCalendarProv4.4.15-WordPressPlugin-src-resources-css-tribe-events-pro-full-mobile.min-4.4.15.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><link rel='preload' id='tribe-events-calendar-pro-mobile-style-css'  href='https://www.blacknet.co.uk/wp-content/cache/busting/1/wp-content-plugins-TheEventsCalendarProv4.4.15-WordPressPlugin-src-resources-css-tribe-events-pro-theme-mobile.min-4.4.15.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><link rel='preload' id='googlefonts-customizer-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%7CRaleway%3A400%2C700&#038;ver=5.3.2' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' /><style id='style-theme-inline-css' type='text/css'>.site-branding{background-color:#fff }.home-slider-events .slide-event-detail{background-color:#2d2d2d }.page-template-page_home_event-php .home-upcoming-events{background-image:url('https://www.blacknet.co.uk/wp-content/uploads/2015/01/eventica-header-dummy-01.jpg') }body, .blog-list .post-inner .post-title
h2{font-size:14px}.home-slider-events .slide-event-detail{background-color:rgba(45,45,45,0.85)}.woocommerce h1.page-title{display:none}</style> <script type='text/javascript'>/*  */
var mashsb = {"shares":"45","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.blacknet.co.uk\/stay-at-home-to-stop-coronavirus-spreading\/","title":"Stay+at+home+to+stop+coronavirus+spreading","image":"https:\/\/www.blacknet.co.uk\/wp-content\/uploads\/2020\/03\/nhs-coronavirusposter.jpeg.jpg","desc":"The only reasons to leave home are: to shop for basic necessities or pick up medicine; to travel to work when you absolutely cannot work from home and to exercise once a day, alone or \u2026","hashtag":"blacknet","subscribe":"link","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"dd686665e3","postid":"52947","servertime":"1585827735","ajaxurl":"https:\/\/www.blacknet.co.uk\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.blacknet.co.uk\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/*  */</script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.blacknet.co.uk\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"52947","token":"7d57927f88"};
/*  */</script> <script type='text/javascript'>/*  */
var mashnet = {"body":"","subject":"","pinterest_select":"0"};
/*  */</script> <script type='text/javascript'>/*  */
var pys_fb_pixel_options = {"woo":{"addtocart_enabled":true,"product_data":""},"gdpr":{"disable":false,"enable_before_consent":"1","ginger_enabled":false,"cookiebot_enabled":false}};
var pys_events = [{"type":"init","name":"197584030629265","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.blacknet.co.uk"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Stay at home to stop coronavirus spreading","post_id":52947,"content_category":"Health","domain":"www.blacknet.co.uk"},"delay":0}];
/*  */</script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>/*  */
var TribeTickets = {"add_ticket_nonce":"f487b1b135","edit_ticket_nonce":"c5c12ee42f","remove_ticket_nonce":"a41ab2a537","ajaxurl":"https:\/\/www.blacknet.co.uk\/wp-admin\/admin-ajax.php"};
var tribe_ticket_notices = {"confirm_alert":"Are you sure you want to delete this ticket? This cannot be undone."};
var price_format = {"decimal":".","decimal_error":"Please enter in without thousand separators and currency symbols."};
var HeaderImageData = {"title":"Ticket header image","button":"Set as ticket header"};
/*  */</script> <script type='text/javascript' src='https://www.blacknet.co.uk/wp-content/cache/busting/1/wp-content-plugins-TheEventsCalendar-CommunityEventsTicketsv4.4.5-src-resources-js-events-community-tickets.min-4.4.5.js'></script> <script type='text/javascript'>/*  */
var userSettings = {"url":"\/","uid":"0","time":"1585827735","secure":"1"};
/*  */</script> <!--[if lt IE 8]> <script type='text/javascript' src='https://www.blacknet.co.uk/wp-includes/js/json2.min.js?ver=2015-05-03'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.blacknet.co.uk/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.blacknet.co.uk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.blacknet.co.uk/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><meta name="generator" content="WooCommerce 3.5.7" /><link rel='shortlink' href='https://www.blacknet.co.uk/?p=52947' /> <script>window.dzsap_swfpath="https://www.blacknet.co.uk/wp-content/plugins/ZoomSounds/apfull.swf";window.ajaxurl="https://www.blacknet.co.uk/wp-admin/admin-ajax.php";</script><script type='text/javascript'>var tminusnow = '{"now":"4\/2\/2020 12:42:15"}';</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.blacknet.co.uk"><link rel="https://theeventscalendar.com" href="https://www.blacknet.co.uk/wp-json/tribe/events/v1/" /><noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' as="style" onload="this.rel='stylesheet'" rel='preload' type='text/css'><link href='//fonts.googleapis.com/css?family=Lato:300|Lato:400|Lato:700' as="style" onload="this.rel='stylesheet'" rel='preload' type='text/css'><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://www.blacknet.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.rel='stylesheet'" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.blacknet.co.uk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.blacknet.co.uk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f6146901-9e5d-4e07-a351-10a9cacc103b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Glad to have you on board!!!";
oneSignal_options['path'] = "https://www.blacknet.co.uk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.028d9952-ba2c-477b-babc-6aee5c5ba0de";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Get the live updates &amp; notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hey you have blocked updates &amp; notifications';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style>.fb_iframe_widget_lift{width:100% !important;height:100% !important}</style><style type="text/css">@font-face{font-family:'asppsicons2';src:url('https://www.blacknet.co.uk/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');src:url('https://www.blacknet.co.uk/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
url('https://www.blacknet.co.uk/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
url('https://www.blacknet.co.uk/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
url('https://www.blacknet.co.uk/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
url('https://www.blacknet.co.uk/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');font-weight:normal;font-style:normal}</style> <script type="text/javascript">if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();</script> <style>#ulp-5yTodPoYimnUOf8u .ulp-submit,#ulp-5yTodPoYimnUOf8u .ulp-submit:visited{border-radius:2px !important;background:#5db0bf;border:1px
solid #5db0bf}#ulp-5yTodPoYimnUOf8u .ulp-submit:hover,#ulp-5yTodPoYimnUOf8u .ulp-submit:active{border-radius:2px !important;background:#549eac;border:1px
solid #549eac}#ulp-5yTodPoYimnUOf8u, #ulp-5yTodPoYimnUOf8u .ulp-content{width:490px;height:350px}#ulp-5yTodPoYimnUOf8u .ulp-input,#ulp-5yTodPoYimnUOf8u .ulp-input:hover,#ulp-5yTodPoYimnUOf8u .ulp-input:active,#ulp-5yTodPoYimnUOf8u .ulp-input:focus,#ulp-5yTodPoYimnUOf8u .ulp-checkbox{border-width:1px !important;border-radius:2px !important;border-color:#fff;background-color:#fff !important;background-color:rgba(255,255,255,1) !important}#ulp-5yTodPoYimnUOf8u-overlay{background:rgba(66,66,66,0.8)}#ulp-layer-69{width:140px;height:350px}#ulp-layer-69{background-color:#5db0bf;background-color:rgba(93,176,191,1);border-radius:0px;z-index:1000003;text-align:left;padding:0px
0px;}#ulp-layer-70{width:350px;height:350px}#ulp-layer-70{background-color:#355d80;background-color:rgba(53,93,128,1);border-radius:0px;z-index:1000004;text-align:left;padding:0px
0px;}#ulp-layer-71{width:490px;height:350px}#ulp-layer-71{border-radius:0px;z-index:1000005;text-align:left;padding:0px
0px;box-shadow:rgba(32,32,32,1) 0 4px 20px;}#ulp-layer-72{width:140px}#ulp-layer-72,#ulp-layer-72
*{text-align:center;font-family:'arial',arial;font-weight:700;color:#fff;font-size:22px}#ulp-layer-72{border-radius:0px;z-index:1000006;text-align:center;padding:0px
0px;}#ulp-layer-77{width:350px}#ulp-layer-77,#ulp-layer-77
*{text-align:center;font-family:'arial',arial;font-weight:700;color:#fff;font-size:22px}#ulp-layer-77{border-radius:0px;z-index:1000007;text-align:center;padding:0px
0px;}#ulp-layer-78{width:290px}#ulp-layer-78,#ulp-layer-78
*{text-align:left;font-family:'arial',arial;font-weight:400;color:#fff;font-size:14px}#ulp-layer-78{border-radius:0px;z-index:1000008;text-align:left;padding:0px
0px;line-height:1.3}#ulp-layer-79{width:270px;height:36px}#ulp-layer-79,#ulp-layer-79
*{text-align:left;font-family:'arial',arial;font-weight:400;color:#000;font-size:14px}#ulp-layer-79{border-radius:0px;z-index:1000009;text-align:left;padding:0px
0px;}#ulp-layer-80{width:270px;height:36px}#ulp-layer-80,#ulp-layer-80
*{text-align:left;text-shadow:#fff 1px 1px 1px;font-family:'arial',arial;font-weight:400;color:#000;font-size:14px}#ulp-layer-80{border-radius:0px;z-index:1000010;text-align:left;padding:0px
0px;}#ulp-layer-81{width:350px;height:38px}#ulp-layer-81,#ulp-layer-81
*{text-align:center;text-shadow:#000 1px 1px 1px;font-family:'arial',arial;font-weight:400;color:#fff;font-size:16px}#ulp-layer-81{border-radius:0px;z-index:1000011;text-align:center;padding:0px
0px;}#ulp-layer-82{width:40px;height:20px}#ulp-layer-82,#ulp-layer-82
*{text-align:right;text-shadow:#000 1px 1px 1px;font-family:'arial',arial;font-weight:400;color:#fff;font-size:24px}#ulp-layer-82{border-radius:0px;z-index:1000012;text-align:right;padding:0px
0px;}#ulp-layer-210{width:140px}#ulp-layer-210,#ulp-layer-210
*{text-align:center;font-family:'arial',arial;font-weight:400;color:#000;font-size:14px}#ulp-layer-210{border-radius:0px;z-index:1000013;text-align:center;padding:0px
0px;}#ulp-layer-211{width:270px;height:36px}#ulp-layer-211,#ulp-layer-211
*{text-align:left;font-family:'arial',arial;font-weight:400;color:#000;font-size:14px}#ulp-layer-211{border-radius:0px;z-index:1000014;text-align:left;padding:0px
0px;}#ulp-layer-212{width:140px}#ulp-layer-212,#ulp-layer-212
*{text-align:center;font-family:'arial',arial;font-weight:700;color:#fff;font-size:22px}#ulp-layer-212{border-radius:0px;z-index:1000015;text-align:center;padding:0px
0px;}#ulp-layer-213{width:97px;height:30px}#ulp-layer-213,#ulp-layer-213
*{text-align:left;font-family:'arial',arial;font-weight:400;color:#000;font-size:14px}#ulp-layer-213{border-radius:0px;z-index:1000016;text-align:left;padding:0px
0px;}</style> <script>var ulp_custom_handlers = {};
			var ulp_cookie_value = "1507542366";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "5yTodPoYimnUOf8u";
			var ulp_onscroll_mode = "every-time";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "2400";
			var ulp_onidle_delay = "30";</script><link rel="icon" href="https://www.blacknet.co.uk/wp-content/uploads/2017/08/cropped-blacknet-B-350-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.blacknet.co.uk/wp-content/uploads/2017/08/cropped-blacknet-B-350-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.blacknet.co.uk/wp-content/uploads/2017/08/cropped-blacknet-B-350-180x180.png" /><meta name="msapplication-TileImage" content="https://www.blacknet.co.uk/wp-content/uploads/2017/08/cropped-blacknet-B-350-300x300.png" /><meta name="generator" content="Improved Sale Badges for WooCommerce"/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-839753-1', 'auto');
  ga('send', 'pageview');</script> <style type="text/css" id="wp-custom-css">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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <meta name="B-verify" content="d6819f82531171418148a08b85fc9af90282ac35" /></head><body class="post-template-default single single-post postid-52947 single-format-standard woocommerce-no-js tribe-no-js tribe-theme-parent-eventica-wp tribe-theme-child-eventica-wp-child ltr sticky-header-no wpb-js-composer js-comp-ver-5.2.1 vc_responsive"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.10&amp;appId=84715238874";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="site-container" class="site-container sb-site-container"><div id="header-block" class="site-header"><div class="container"><div class="row"><div class="col-sm-6 col-md-5 col-lg-4"><div class="site-branding"> <a href="https://www.blacknet.co.uk"><div class="site-logo-image"> <img src="https://www.blacknet.co.uk/wp-content/uploads/2017/08/blacknet-uk-logo-Discover-Good-Quality-Entertainment.png" alt="Blacknet UK"></div> </a></div></div><div class="col-sm-6 col-md-7 col-lg-8 mobile-menu visible-xs visible-sm"> <a href="javascript:void(0)" class="sb-toggle-left"> <i class="fa fa-navicon"></i> </a> <a href="https://www.blacknet.co.uk/cart/"> <i class="fa fa-shopping-cart"></i> <span class="minicart"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>0.00</span></span> </a></div><div class="col-sm-6 col-md-7 col-lg-8 hidden-xs hidden-sm"><div id="primary-menu" class="primary-menu"><ul id="header-menu" class="header-menu sf-menu"><li id="menu-item-2147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2147"><a href="https://www.blacknet.co.uk/">Home</a></li><li id="menu-item-1997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1997"><a href="/events/">Events</a><ul class="sub-menu"><li id="menu-item-9663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9663"><a href="https://www.blacknet.co.uk/todays-events/">Today&#8217;s Events</a></li></ul></li><li id="menu-item-3427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3427"><a href="/ticket-sellers-registration">Create Event FREE</a><ul class="sub-menu"><li id="menu-item-2163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2163"><a href="/events/community/add">Add Event</a></li><li id="menu-item-2164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2164"><a href="/events/community/list">Manage Events</a></li><li id="menu-item-3023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3023"><a href="https://www.blacknet.co.uk/sell-your-tickets/">Sell Tickets Free</a></li><li id="menu-item-5888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5888"><a href="https://www.blacknet.co.uk/advertising/">Boost Event</a></li><li id="menu-item-5894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5894"><a href="https://www.blacknet.co.uk/christmas-new-years-campaign/">Special Offers!!!</a></li></ul></li><li id="menu-item-5887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5887"><a href="https://www.blacknet.co.uk/advertising/">Advertise</a><ul class="sub-menu"><li id="menu-item-10392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10392"><a href="https://www.blacknet.co.uk/book-advertising-campaign-online/">Build Advertising Campaign Online</a></li></ul></li><li id="menu-item-2102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2102"><a href="https://www.blacknet.co.uk/my-account/">Account</a><ul class="sub-menu"><li id="menu-item-5088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5088"><a href="https://www.blacknet.co.uk/my-favorites/">My Saves</a></li><li id="menu-item-3034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3034"><a href="/my-account/orders/">View My Orders</a></li><li id="menu-item-6787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6787"><a href="/events/community/list">My Events</a></li></ul></li><li class="menu-item"><a href="https://www.blacknet.co.uk/cart/"><i class="fa fa-shopping-cart"></i><span class="minicart"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>0.00</span></span></a></li></ul></div></div></div></div></div> <section id="page-title" class="page-title"  style="background-color: "><div class="container"><div class="breadcrumb-trail breadcrumb breadcrumbs"><span class="trail-begin"><a href="https://www.blacknet.co.uk" title="Blacknet UK">Home</a></span> <span class="sep">&#047;</span> <a href="https://www.blacknet.co.uk/blog/" title="Blog">Blog</a> <span class="sep">&#047;</span> <a href="https://www.blacknet.co.uk/category/health/" rel="tag">Health</a> <span class="sep">&#047;</span> <span class="trail-end">Stay at home to stop coronavirus spreading</span></div><h1>Stay at home to stop coronavirus spreading</h1></div> </section><div id="main-content"><div class="container"><div class="row"><div class="col-md-9"><div class="main-wrapper"><div class="wrapper-content clearfix"> <article id="post-52947" class="blog-single clearfix post-52947 post type-post status-publish format-standard has-post-thumbnail hentry category-health"><div class="inner-post"><div class="post-thumbnail"> <img width="1024" height="768" src="https://www.blacknet.co.uk/wp-content/uploads/2020/03/nhs-coronavirusposter.jpeg.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.blacknet.co.uk/wp-content/uploads/2020/03/nhs-coronavirusposter.jpeg.jpg 1024w, https://www.blacknet.co.uk/wp-content/uploads/2020/03/nhs-coronavirusposter.jpeg-300x225.jpg 300w, https://www.blacknet.co.uk/wp-content/uploads/2020/03/nhs-coronavirusposter.jpeg-768x576.jpg 768w, https://www.blacknet.co.uk/wp-content/uploads/2020/03/nhs-coronavirusposter.jpeg-600x450.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></div><div class="col-md-9 col-md-push-3"><div class="post-summary"><h2 class="post-title screen-reader-text">Stay at home to stop coronavirus spreading</h2> <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-medium" style="float:left;"><div class="counts mashsbcount">45</div><span class="mashsb-sharetext">Shares</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-medium mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.blacknet.co.uk%2Fstay-at-home-to-stop-coronavirus-spreading%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Share&nbsp;with&nbsp;Friends</span></a><a  class="mashicon-twitter mash-medium mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Stay%20at%20home%20to%20stop%20coronavirus%20spreading&url=https://www.blacknet.co.uk/stay-at-home-to-stop-coronavirus-spreading/&via=blacknet" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Spread&nbsp;This!</span></a><a  class="mashicon-linkedin mash-medium mash-center mashsb-noshadow" href="https://www.linkedin.com/shareArticle?trk=Stay+at+home+to+stop+coronavirus+spreading&amp;url=https%3A%2F%2Fwww.blacknet.co.uk%2Fstay-at-home-to-stop-coronavirus-spreading%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Network&nbsp;it</span></a><div class="onoffswitch mash-medium mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a  class="mashicon-subscribe mash-medium mash-center mashsb-noshadow" href="#" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><a style="display:none;" class="mashicon-whatsapp mash-medium mash-center mashsb-noshadow" href="whatsapp://send?text=Stay%20at%20home%20to%20stop%20coronavirus%20spreading%20https%3A%2F%2Fwww.blacknet.co.uk%2Fstay-at-home-to-stop-coronavirus-spreading%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><div class="onoffswitch2 mash-medium mashsb-noshadow" style="display:none;"></div></div></div></div><div style="clear:both;"></div></aside><div id="compheadenter"></div><p>The only reasons to leave home are: to shop for basic necessities or pick up medicine; to travel to work when you absolutely cannot work from home and to exercise once a day, alone or with members of your household</p><p><img class="aligncenter size-full wp-image-52949" src="https://www.blacknet.co.uk/wp-content/uploads/2020/03/Olutayo-Arikawe-Pharmacist_-JPG-scaled.jpg" alt="" width="1757" height="2560" srcset="https://www.blacknet.co.uk/wp-content/uploads/2020/03/Olutayo-Arikawe-Pharmacist_-JPG-scaled.jpg 1440w, https://www.blacknet.co.uk/wp-content/uploads/2020/03/Olutayo-Arikawe-Pharmacist_-JPG-206x300.jpg 206w, https://www.blacknet.co.uk/wp-content/uploads/2020/03/Olutayo-Arikawe-Pharmacist_-JPG-703x1024.jpg 703w, https://www.blacknet.co.uk/wp-content/uploads/2020/03/Olutayo-Arikawe-Pharmacist_-JPG-768x1119.jpg 768w, https://www.blacknet.co.uk/wp-content/uploads/2020/03/Olutayo-Arikawe-Pharmacist_-JPG-1054x1536.jpg 1054w, https://www.blacknet.co.uk/wp-content/uploads/2020/03/Olutayo-Arikawe-Pharmacist_-JPG-1406x2048.jpg 1406w, https://www.blacknet.co.uk/wp-content/uploads/2020/03/Olutayo-Arikawe-Pharmacist_-JPG-600x874.jpg 600w" sizes="(max-width: 1757px) 100vw, 1757px" /></p><h2>Stay at home to stop coronavirus spreading</h2><p>Everyone must stay at home to help stop the spread of coronavirus.</p><p>You should only leave the house for 1 of 4 reasons:</p><ul><li>shopping for basic necessities, for example food and medicine, which must be as infrequent as possible</li><li>one form of exercise a day, for example a run, walk, or cycle – alone or with members of your household</li><li>any medical need, or to provide care or to help a vulnerable person</li><li>travelling to and from work, but only where this absolutely cannot be done from home</li></ul><p><a href="http://NHS.uk/coronavirus">http://NHS.uk/coronavirus</a></p><div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share with someone who'd like this event</div><a data-text='Stay at home to stop coronavirus spreading' data-link='https://www.blacknet.co.uk/stay-at-home-to-stop-coronavirus-spreading/' class='whatsapp-button whatsapp-share'>WhatsApp</a><p><a href='fb-messenger://share/?link=https://www.blacknet.co.uk/stay-at-home-to-stop-coronavirus-spreading/&app_id=84715238874'><img class='share_messenger' src='/wp-content/uploads/2017/10/messenger-iconv2.jpg'></a><div class='clear '></div></div></div></div><div class="col-md-3 col-md-pull-9"><div class="post-meta"><ul class="list-post-meta"><li><div class="post-date"><time><time class="post-time" datetime="2020-03-26T16:36:29+00:00">26 March, 2020</time></time></div></li><li><div class="post-term-category"><span class="post-terms post-category"><p>Posted Under</p><a href="https://www.blacknet.co.uk/category/health/" rel="tag">Health</a></span></div></li><li><div class="post-author"> <span class="post-author"><img alt='' src='https://secure.gravatar.com/avatar/1370265ad830753f0d65100d45a8361c?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1370265ad830753f0d65100d45a8361c?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /><a href="https://www.blacknet.co.uk/author/adminjay-2/" class="post-author-link" rel="author"><span class="post-author-name">Junior Wilson</span></a></span></div></li><li><div class="post-term-tags"></div></li></ul></div></div></div></article></div></div></div><div class="col-md-3"><div id="sidebar"> <section id="tokopress-recent-posts-4" class="widget widget_recent_posts"><div class="widget-inner"><h3 class="widget-title">Recent Posts</h3><ul><li> <a href="https://www.blacknet.co.uk/stay-at-home-to-stop-coronavirus-spreading/" title=""> <img width="150" height="150" src="https://www.blacknet.co.uk/wp-content/uploads/2020/03/nhs-coronavirusposter.jpeg-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.blacknet.co.uk/wp-content/uploads/2020/03/nhs-coronavirusposter.jpeg-150x150.jpg 150w, https://www.blacknet.co.uk/wp-content/uploads/2020/03/nhs-coronavirusposter.jpeg-300x300.jpg 300w, https://www.blacknet.co.uk/wp-content/uploads/2020/03/nhs-coronavirusposter.jpeg-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /> </a> <a class="tp-entry-title" href="https://www.blacknet.co.uk/stay-at-home-to-stop-coronavirus-spreading/">Stay at home to stop coronavirus spreading</a> <span class="tp-entry-date">26 March, 2020</span></li><li> <a href="https://www.blacknet.co.uk/new-blackchat-co-uk-join-us-7pm-daily/" title=""> <img width="150" height="150" src="https://www.blacknet.co.uk/wp-content/uploads/2020/03/new-blackchat-2020-mockup-advert-page-489x400-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="New Blackchat - Be yourself anonomousy" srcset="https://www.blacknet.co.uk/wp-content/uploads/2020/03/new-blackchat-2020-mockup-advert-page-489x400-1-150x150.jpg 150w, https://www.blacknet.co.uk/wp-content/uploads/2020/03/new-blackchat-2020-mockup-advert-page-489x400-1-300x300.jpg 300w, https://www.blacknet.co.uk/wp-content/uploads/2020/03/new-blackchat-2020-mockup-advert-page-489x400-1-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /> </a> <a class="tp-entry-title" href="https://www.blacknet.co.uk/new-blackchat-co-uk-join-us-7pm-daily/">Be yourself Anonomously! &#8211; The new blackchat.co.uk &#8211; join us 7pm daily online</a> <span class="tp-entry-date">25 March, 2020</span></li><li> <a href="https://www.blacknet.co.uk/meet-jamaican-rugby-sevens-players-afro-hair-live-monday-27th-may/" title=""> <img width="150" height="150" src="https://www.blacknet.co.uk/wp-content/uploads/2019/05/JA-rubgy-start-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.blacknet.co.uk/wp-content/uploads/2019/05/JA-rubgy-start-150x150.jpg 150w, https://www.blacknet.co.uk/wp-content/uploads/2019/05/JA-rubgy-start-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /> </a> <a class="tp-entry-title" href="https://www.blacknet.co.uk/meet-jamaican-rugby-sevens-players-afro-hair-live-monday-27th-may/">Meet the Jamaican Rugby Sevens Players at Afro Hair Live on Monday 27th May</a> <span class="tp-entry-date">20 May, 2019</span></li><li> <a href="https://www.blacknet.co.uk/black-women-talk-openly-cervical-screening-experiences/" title=""> <img width="150" height="150" src="https://www.blacknet.co.uk/wp-content/uploads/2019/05/Clair-Carter-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.blacknet.co.uk/wp-content/uploads/2019/05/Clair-Carter-150x150.jpg 150w, https://www.blacknet.co.uk/wp-content/uploads/2019/05/Clair-Carter-300x300.jpg 300w, https://www.blacknet.co.uk/wp-content/uploads/2019/05/Clair-Carter-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /> </a> <a class="tp-entry-title" href="https://www.blacknet.co.uk/black-women-talk-openly-cervical-screening-experiences/">Black women talk openly about their cervical screening experiences</a> <span class="tp-entry-date">2 May, 2019</span></li><li> <a href="https://www.blacknet.co.uk/pome-knight-talks-role-community-pharmacist/" title=""> <img width="150" height="150" src="https://www.blacknet.co.uk/wp-content/uploads/2019/05/Pome-Knight-Compressed-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.blacknet.co.uk/wp-content/uploads/2019/05/Pome-Knight-Compressed-150x150.jpeg 150w, https://www.blacknet.co.uk/wp-content/uploads/2019/05/Pome-Knight-Compressed-300x300.jpeg 300w, https://www.blacknet.co.uk/wp-content/uploads/2019/05/Pome-Knight-Compressed-100x100.jpeg 100w" sizes="(max-width: 150px) 100vw, 150px" /> </a> <a class="tp-entry-title" href="https://www.blacknet.co.uk/pome-knight-talks-role-community-pharmacist/">Pome Knight talks about her role as a Community Pharmacist</a> <span class="tp-entry-date">2 May, 2019</span></li></ul></div></section> <section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-inner"><div class="textwidget custom-html-widget"><div class="facetwp-facet facetwp-facet-christmas_wpface facetwp-type-checkboxes" data-name="christmas_wpface" data-type="checkboxes"></div></div></div></section><section id="woocommerce_widget_cart-3" class="widget woocommerce widget_shopping_cart"><div class="widget-inner"><h3 class="widget-title">Your Basket</h3><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></div></section><section id="mailster_list_newsletter-2" class="widget widget_mailster_list_newsletter"><div class="widget-inner"><h3 class="widget-title">Latest Newsletter</h3><div class="mailster-widget mailster-widget-recent-newsletter"><ul><li><a href="https://www.blacknet.co.uk/newsletter/simon-education-online-school/" title="Simon Education Online School"> Simon Education Online School </a></li><li><a href="https://www.blacknet.co.uk/newsletter/return-jewel-mediterranean-2/" title="The return of the Jewel of the Mediterranean (2)"> The return of the Jewel of the Mediterranean (2) </a></li><li><a href="https://www.blacknet.co.uk/newsletter/black-book-festival-rescheduled-for-12th-september-2020/" title="Black Book Festival &#8211; Rescheduled for 12th September 2020"> Black Book Festival &#8211; Rescheduled for 12th September 2020 </a></li><li><a href="https://www.blacknet.co.uk/newsletter/bus-drivers-link-up-all-white-summer-party/" title="BUS DRIVERS LINK UP ALL WHITE SUMMER PARTY"> BUS DRIVERS LINK UP ALL WHITE SUMMER PARTY </a></li><li><a href="https://www.blacknet.co.uk/newsletter/brothas-meets-sistas-part-5-14-march-2020-2/" title="The Brothas Meets The Sistas Part 5 &#8211; 14 March 2020 (2)"> The Brothas Meets The Sistas Part 5 &#8211; 14 March 2020 (2) </a></li></ul></div></div></section></div></div></div></div></div><div id="footer-widget"><div class="container"><div class="row"><div class="col-sm-6 col-md-3"><div class="footer-col"> <section id="text-2" class="widget widget_text"><div class="widget-inner"><h3 class="widget-title">Contact Us</h3><div class="textwidget"><p>For all enquiries feel free to contact us:</p><ul><li>London: 020 3411 6934</li><li>Manchester: 0161 660 4550</li><li>Birmingham: 0121 667 4412</li></ul><p>Blacknet UK &#8211; Discover Good Quality Events &amp; Entertainment. Est 1997 &#8211; Celebrating 22 Years Online.</p></div></div></section></div></div><div class="col-sm-6 col-md-3"><div class="footer-col"> <section id="tokopress-upcoming-events-3" class="widget widget_upcoming_events"><div class="widget-inner"><h3 class="widget-title">Upcoming Events</h3><ul><li> <a href="https://www.blacknet.co.uk/event/bame-start-ups-and-smes-boosting-growth-agility-and-resilience-networking-seminar/" title=""> <img width="150" height="150" src="https://www.blacknet.co.uk/wp-content/uploads/2019/12/63c2f6ac20e6b1f362c44abecbe1766a-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.blacknet.co.uk/wp-content/uploads/2019/12/63c2f6ac20e6b1f362c44abecbe1766a-150x150.jpg 150w, https://www.blacknet.co.uk/wp-content/uploads/2019/12/63c2f6ac20e6b1f362c44abecbe1766a-300x300.jpg 300w, https://www.blacknet.co.uk/wp-content/uploads/2019/12/63c2f6ac20e6b1f362c44abecbe1766a-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /> </a> <a class="tp-entry-title" href="https://www.blacknet.co.uk/event/bame-start-ups-and-smes-boosting-growth-agility-and-resilience-networking-seminar/">BAME Start-ups and SMEs: Boosting Growth, Agility and Resilience Networking Seminar</a> <span class="tp-entry-date"><span class="tribe-event-date-start">1 May @ 6:00 pm</span> - <span class="tribe-event-time">9:00 pm</span> <span class='timezone'> BST </span></span></li><li> <a href="https://www.blacknet.co.uk/event/success-of-the-diary-of-the-adhd-child-those-children-have-now-been-signed-with-agents-without-our-doing-we-are-looking-for-23-children__trashed/2020-05-01/" title=""> <img width="150" height="150" src="https://www.blacknet.co.uk/wp-content/uploads/2019/09/S.T.A.A.A.A.A.A.A.A.-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.blacknet.co.uk/wp-content/uploads/2019/09/S.T.A.A.A.A.A.A.A.A.-150x150.jpg 150w, https://www.blacknet.co.uk/wp-content/uploads/2019/09/S.T.A.A.A.A.A.A.A.A.-300x300.jpg 300w, https://www.blacknet.co.uk/wp-content/uploads/2019/09/S.T.A.A.A.A.A.A.A.A.-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /> </a> <a class="tp-entry-title" href="https://www.blacknet.co.uk/event/success-of-the-diary-of-the-adhd-child-those-children-have-now-been-signed-with-agents-without-our-doing-we-are-looking-for-23-children__trashed/2020-05-01/">Success of The Diary of the ADHD Child those children have now been signed with agents without our doing.  We are looking for 23 children</a> <span class="tp-entry-date"><span class="tribe-event-date-start">1 May @ 6:30 pm</span> - <span class="tribe-event-time">7:30 pm</span> <span class='timezone'> BST </span><div class="recurringinfo"><div class="event-is-recurring"><span class="tribe-events-divider">|</span>Recurring Event <a href="https://www.blacknet.co.uk/event/success-of-the-diary-of-the-adhd-child-those-children-have-now-been-signed-with-agents-without-our-doing-we-are-looking-for-23-children__trashed/all/">(See all)</a><div id="tribe-events-tooltip-41278" class="tribe-events-tooltip recurring-info-tooltip"><div class="tribe-events-event-body"><p>An event every week that begins at 6:30pm on [day], repeating indefinitely</p></div><span class="tribe-events-arrow"></span></div></div></div></span></li><li> <a href="https://www.blacknet.co.uk/event/funtopia-at-syston/2020-05-02/" title=""> <img width="150" height="150" src="https://www.blacknet.co.uk/wp-content/uploads/2020/01/promo-logo-image-4-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.blacknet.co.uk/wp-content/uploads/2020/01/promo-logo-image-4-150x150.jpg 150w, https://www.blacknet.co.uk/wp-content/uploads/2020/01/promo-logo-image-4-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /> </a> <a class="tp-entry-title" href="https://www.blacknet.co.uk/event/funtopia-at-syston/2020-05-02/">Funtopia at Syston</a> <span class="tp-entry-date"><span class="tribe-event-date-start">2 May @ 10:00 am</span> - <span class="tribe-event-time">4:00 pm</span> <span class='timezone'> BST </span><div class="recurringinfo"><div class="event-is-recurring"><span class="tribe-events-divider">|</span>Recurring Event <a href="https://www.blacknet.co.uk/event/funtopia-at-syston/all/">(See all)</a><div id="tribe-events-tooltip-50473" class="tribe-events-tooltip recurring-info-tooltip"><div class="tribe-events-event-body"><p>An event every day that begins at 10:00am, repeating until  3 May 2020</p></div><span class="tribe-events-arrow"></span></div></div></div></span></li><li> <a href="https://www.blacknet.co.uk/event/reggae-salsa/2020-05-05/" title=""> <img width="150" height="150" src="https://www.blacknet.co.uk/wp-content/uploads/2020/01/REGGAE-SALSA-Front-2020-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.blacknet.co.uk/wp-content/uploads/2020/01/REGGAE-SALSA-Front-2020-1-150x150.jpg 150w, https://www.blacknet.co.uk/wp-content/uploads/2020/01/REGGAE-SALSA-Front-2020-1-300x300.jpg 300w, https://www.blacknet.co.uk/wp-content/uploads/2020/01/REGGAE-SALSA-Front-2020-1-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /> </a> <a class="tp-entry-title" href="https://www.blacknet.co.uk/event/reggae-salsa/2020-05-05/">Reggae Salsa</a> <span class="tp-entry-date"><span class="tribe-event-date-start">5 May @ 7:00 pm</span> - <span class="tribe-event-time">11:00 pm</span> <span class='timezone'> GMT </span><div class="recurringinfo"><div class="event-is-recurring"><span class="tribe-events-divider">|</span>Recurring Event <a href="https://www.blacknet.co.uk/event/reggae-salsa/all/">(See all)</a><div id="tribe-events-tooltip-48669" class="tribe-events-tooltip recurring-info-tooltip"><div class="tribe-events-event-body"><p>An event every week that begins at 7:00pm on Tuesday, repeating indefinitely</p></div><span class="tribe-events-arrow"></span></div></div></div></span></li><li> <a href="https://www.blacknet.co.uk/event/jamaica-diaspora-uk-west-midland-meetings/2020-05-07/" title=""> <img width="150" height="150" src="https://www.blacknet.co.uk/wp-content/uploads/2019/11/jamica-flag-face-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.blacknet.co.uk/wp-content/uploads/2019/11/jamica-flag-face-150x150.jpg 150w, https://www.blacknet.co.uk/wp-content/uploads/2019/11/jamica-flag-face-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /> </a> <a class="tp-entry-title" href="https://www.blacknet.co.uk/event/jamaica-diaspora-uk-west-midland-meetings/2020-05-07/">Jamaica Diaspora UK West Midland Meetings</a> <span class="tp-entry-date"><span class="tribe-event-date-start">7 May @ 8:00 am</span> - <span class="tribe-event-time">5:00 pm</span> <span class='timezone'> GMT </span><div class="recurringinfo"><div class="event-is-recurring"><span class="tribe-events-divider">|</span>Recurring Event <a href="https://www.blacknet.co.uk/event/jamaica-diaspora-uk-west-midland-meetings/all/">(See all)</a><div id="tribe-events-tooltip-46710" class="tribe-events-tooltip recurring-info-tooltip"><div class="tribe-events-event-body"><p>An event every month that begins at 8:00am on day First of the month, repeating indefinitely</p></div><span class="tribe-events-arrow"></span></div></div></div></span></li></ul></div></section></div></div><div class="col-sm-6 col-md-3"><div class="footer-col"> <section id="tokopress-past-events-1" class="widget widget_past_events"><div class="widget-inner"><h3 class="widget-title">Past Events</h3><ul><li> <a href="https://www.blacknet.co.uk/event/masquerade-dating/2020-03-19/" title=""> <img width="150" height="150" src="https://www.blacknet.co.uk/wp-content/uploads/2020/01/masqueradeball11-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.blacknet.co.uk/wp-content/uploads/2020/01/masqueradeball11-1-150x150.jpg 150w, https://www.blacknet.co.uk/wp-content/uploads/2020/01/masqueradeball11-1-300x300.jpg 300w, https://www.blacknet.co.uk/wp-content/uploads/2020/01/masqueradeball11-1-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /> </a> <a class="tp-entry-title" href="https://www.blacknet.co.uk/event/masquerade-dating/2020-03-19/">Meet The Love Doctor at the Love Surgery at BBB on the 30th of January.</a> <span class="tp-entry-date"><span class="tribe-event-date-start">19 March @ 8:00 am</span> - <span class="tribe-event-time">5:00 pm</span> <span class='timezone'> GMT </span><div class="recurringinfo"><div class="event-is-recurring"><span class="tribe-events-divider">|</span>Recurring Event <a href="https://www.blacknet.co.uk/event/masquerade-dating/all/">(See all)</a><div id="tribe-events-tooltip-50018" class="tribe-events-tooltip recurring-info-tooltip"><div class="tribe-events-event-body"><p>An event every week that begins at 8:00am on Thursday, repeating until  17 December 2020</p></div><span class="tribe-events-arrow"></span></div></div></div></span></li><li> <a href="https://www.blacknet.co.uk/event/salsa-dance-classes-in-chalfont-st-peter-bucks/2020-03-19/" title=""> <img width="150" height="150" src="https://www.blacknet.co.uk/wp-content/uploads/2019/12/chalclassesjan20begimp-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.blacknet.co.uk/wp-content/uploads/2019/12/chalclassesjan20begimp-150x150.png 150w, https://www.blacknet.co.uk/wp-content/uploads/2019/12/chalclassesjan20begimp-300x300.png 300w, https://www.blacknet.co.uk/wp-content/uploads/2019/12/chalclassesjan20begimp-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /> </a> <a class="tp-entry-title" href="https://www.blacknet.co.uk/event/salsa-dance-classes-in-chalfont-st-peter-bucks/2020-03-19/">Salsa Dance Classes in Chalfont St Peter, Bucks</a> <span class="tp-entry-date"><span class="tribe-event-date-start">19 March @ 8:00 am</span> - <span class="tribe-event-time">5:00 pm</span> <span class='timezone'> GMT </span><div class="recurringinfo"><div class="event-is-recurring"><span class="tribe-events-divider">|</span>Recurring Event <a href="https://www.blacknet.co.uk/event/salsa-dance-classes-in-chalfont-st-peter-bucks/all/">(See all)</a><div id="tribe-events-tooltip-50091" class="tribe-events-tooltip recurring-info-tooltip"><div class="tribe-events-event-body"><p>An event every week that begins at 8:00am on Thursday, repeating until  26 March 2020</p></div><span class="tribe-events-arrow"></span></div></div></div></span></li><li> <a href="https://www.blacknet.co.uk/event/9th-edition-of-international-conference-on-internal-medicine-patient-care/" title=""> <img width="150" height="150" src="https://www.blacknet.co.uk/wp-content/uploads/2019/10/c-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.blacknet.co.uk/wp-content/uploads/2019/10/c-150x150.png 150w, https://www.blacknet.co.uk/wp-content/uploads/2019/10/c-300x300.png 300w, https://www.blacknet.co.uk/wp-content/uploads/2019/10/c-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /> </a> <a class="tp-entry-title" href="https://www.blacknet.co.uk/event/9th-edition-of-international-conference-on-internal-medicine-patient-care/">9th Edition of International Conference on Internal Medicine &amp; Patient Care</a> <span class="tp-entry-date"><span class="tribe-event-date-start">18 March @ 9:00 am</span> - <span class="tribe-event-date-end">19 March @ 6:00 pm</span> <span class='timezone'> GMT </span></span></li><li> <a href="https://www.blacknet.co.uk/event/st-patricks-day-at-catford-mews/" title=""> <img width="150" height="86" src="https://www.blacknet.co.uk/wp-content/uploads/2020/03/Picture1-150x86.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a> <a class="tp-entry-title" href="https://www.blacknet.co.uk/event/st-patricks-day-at-catford-mews/">St Patrick’s Day at Catford Mews</a> <span class="tp-entry-date"><span class="tribe-event-date-start">17 March @ 8:00 pm</span> - <span class="tribe-event-time">11:30 pm</span> <span class='timezone'> GMT </span></span></li><li> <a class="tp-entry-title" href="https://www.blacknet.co.uk/event/reggae-salsa/2020-03-17/">Reggae Salsa</a> <span class="tp-entry-date"><span class="tribe-event-date-start">17 March @ 7:00 pm</span> - <span class="tribe-event-time">11:00 pm</span> <span class='timezone'> GMT </span><div class="recurringinfo"><div class="event-is-recurring"><span class="tribe-events-divider">|</span>Recurring Event <a href="https://www.blacknet.co.uk/event/reggae-salsa/all/">(See all)</a><div id="tribe-events-tooltip-48657" class="tribe-events-tooltip recurring-info-tooltip"><div class="tribe-events-event-body"><p>An event every week that begins at 7:00pm on Tuesday, repeating indefinitely</p></div><span class="tribe-events-arrow"></span></div></div></div></span></li></ul></div></section></div></div><div class="col-sm-6 col-md-3"><div class="footer-col"> <section id="tokopress-recent-posts-3" class="widget widget_recent_posts"><div class="widget-inner"><h3 class="widget-title">Recent Posts</h3><ul><li> <a href="https://www.blacknet.co.uk/stay-at-home-to-stop-coronavirus-spreading/" title=""> <img width="150" height="150" src="https://www.blacknet.co.uk/wp-content/uploads/2020/03/nhs-coronavirusposter.jpeg-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.blacknet.co.uk/wp-content/uploads/2020/03/nhs-coronavirusposter.jpeg-150x150.jpg 150w, https://www.blacknet.co.uk/wp-content/uploads/2020/03/nhs-coronavirusposter.jpeg-300x300.jpg 300w, https://www.blacknet.co.uk/wp-content/uploads/2020/03/nhs-coronavirusposter.jpeg-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /> </a> <a class="tp-entry-title" href="https://www.blacknet.co.uk/stay-at-home-to-stop-coronavirus-spreading/">Stay at home to stop coronavirus spreading</a> <span class="tp-entry-date">26 March, 2020</span></li><li> <a href="https://www.blacknet.co.uk/new-blackchat-co-uk-join-us-7pm-daily/" title=""> <img width="150" height="150" src="https://www.blacknet.co.uk/wp-content/uploads/2020/03/new-blackchat-2020-mockup-advert-page-489x400-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="New Blackchat - Be yourself anonomousy" srcset="https://www.blacknet.co.uk/wp-content/uploads/2020/03/new-blackchat-2020-mockup-advert-page-489x400-1-150x150.jpg 150w, https://www.blacknet.co.uk/wp-content/uploads/2020/03/new-blackchat-2020-mockup-advert-page-489x400-1-300x300.jpg 300w, https://www.blacknet.co.uk/wp-content/uploads/2020/03/new-blackchat-2020-mockup-advert-page-489x400-1-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /> </a> <a class="tp-entry-title" href="https://www.blacknet.co.uk/new-blackchat-co-uk-join-us-7pm-daily/">Be yourself Anonomously! &#8211; The new blackchat.co.uk &#8211; join us 7pm daily online</a> <span class="tp-entry-date">25 March, 2020</span></li><li> <a href="https://www.blacknet.co.uk/meet-jamaican-rugby-sevens-players-afro-hair-live-monday-27th-may/" title=""> <img width="150" height="150" src="https://www.blacknet.co.uk/wp-content/uploads/2019/05/JA-rubgy-start-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.blacknet.co.uk/wp-content/uploads/2019/05/JA-rubgy-start-150x150.jpg 150w, https://www.blacknet.co.uk/wp-content/uploads/2019/05/JA-rubgy-start-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /> </a> <a class="tp-entry-title" href="https://www.blacknet.co.uk/meet-jamaican-rugby-sevens-players-afro-hair-live-monday-27th-may/">Meet the Jamaican Rugby Sevens Players at Afro Hair Live on Monday 27th May</a> <span class="tp-entry-date">20 May, 2019</span></li><li> <a href="https://www.blacknet.co.uk/black-women-talk-openly-cervical-screening-experiences/" title=""> <img width="150" height="150" src="https://www.blacknet.co.uk/wp-content/uploads/2019/05/Clair-Carter-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.blacknet.co.uk/wp-content/uploads/2019/05/Clair-Carter-150x150.jpg 150w, https://www.blacknet.co.uk/wp-content/uploads/2019/05/Clair-Carter-300x300.jpg 300w, https://www.blacknet.co.uk/wp-content/uploads/2019/05/Clair-Carter-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /> </a> <a class="tp-entry-title" href="https://www.blacknet.co.uk/black-women-talk-openly-cervical-screening-experiences/">Black women talk openly about their cervical screening experiences</a> <span class="tp-entry-date">2 May, 2019</span></li><li> <a href="https://www.blacknet.co.uk/pome-knight-talks-role-community-pharmacist/" title=""> <img width="150" height="150" src="https://www.blacknet.co.uk/wp-content/uploads/2019/05/Pome-Knight-Compressed-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.blacknet.co.uk/wp-content/uploads/2019/05/Pome-Knight-Compressed-150x150.jpeg 150w, https://www.blacknet.co.uk/wp-content/uploads/2019/05/Pome-Knight-Compressed-300x300.jpeg 300w, https://www.blacknet.co.uk/wp-content/uploads/2019/05/Pome-Knight-Compressed-100x100.jpeg 100w" sizes="(max-width: 150px) 100vw, 150px" /> </a> <a class="tp-entry-title" href="https://www.blacknet.co.uk/pome-knight-talks-role-community-pharmacist/">Pome Knight talks about her role as a Community Pharmacist</a> <span class="tp-entry-date">2 May, 2019</span></li></ul></div></section></div></div></div></div></div><div id="footer-block"><div class="container"><div class="row"><div class="col-md-6"><div class="footer-credit"><p> &copy; 1997 - 2019 Blacknet UK - Developed &amp; Maintained by: <a href="">SocialVendors</a></p></div></div><div class="col-md-6"><div id="footer-menu"><div id="secondary-menu" class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-2095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2095"><a href="#">About</a></li><li id="menu-item-18253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18253"><a href="https://www.blacknet.co.uk/privacy-policy/">Privacy Policy</a></li><li id="menu-item-2096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2096"><a href="#">Terms &#038; Condition</a></li><li id="menu-item-2097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2097"><a href="#">FAQ</a></li></ul></div><ul id="social-icon"><li><a target="_blank" rel="nofollow" href="https://www.facebook.com/BlacknetUK/" title="Facebook" class="facebook"><i class="fa fa-facebook"></i></a> <a target="_blank" rel="nofollow" href="https://twitter.com/blacknet" title="Twitter" class="twitter"><i class="fa fa-twitter"></i></a> <a target="_blank" rel="nofollow" href="http://junior@blacknet.co.uk" title="E-mail" class="envelope-o"><i class="fa fa-envelope-o"></i></a></li></ul></div></div></div></div></div></div><div id="back-top" style="display:block;"><i class="fa fa-angle-up"></i></div><div class="sb-slidebar sb-left sb-style-push"></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=197584030629265&ev=PageView&noscript=1&cd[domain]=www.blacknet.co.uk' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=197584030629265&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Stay+at+home+to+stop+coronavirus+spreading&cd[post_id]=52947&cd[content_category]=Health&cd[domain]=www.blacknet.co.uk' alt='facebook_pixel'></noscript> <script type="text/javascript">/*  */
		var pys_edd_ajax_events = [];
		/*  */</script> <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;"> <svg style="position:absolute" height="0" width="0"> <filter id="aspblur"> <feGaussianBlur in="SourceGraphic" stdDeviation="4"/> </filter> </svg> <svg style="position:absolute" height="0" width="0"> <filter id="no_aspblur"></filter> </svg></div> <script type='text/javascript'>/*  */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/*  */</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script> <script type="text/html" id="tmpl-media-frame"><div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Actions</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Selected media actions		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div></script> <script type="text/html" id="tmpl-media-modal"><div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div></script> <script type="text/html" id="tmpl-uploader-window"><div class="uploader-window-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div></script> <script type="text/html" id="tmpl-uploader-editor"><div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div></script> <script type="text/html" id="tmpl-uploader-inline"><# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">
				Maximum upload file size: 5 GB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div></script> <script type="text/html" id="tmpl-media-library-view-switcher"><a href="/stay-at-home-to-stop-coronavirus-spreading/?mode=list" class="view-list">
			<span class="screen-reader-text">List View</span>
		</a>
		<a href="/stay-at-home-to-stop-coronavirus-spreading/?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Grid View</span>
		</a></script> <script type="text/html" id="tmpl-uploader-status"><h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div></script> <script type="text/html" id="tmpl-uploader-status-error"><span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span></script> <script type="text/html" id="tmpl-edit-attachment-frame"><div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Edit next media item</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialog</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div></script> <script type="text/html" id="tmpl-attachment-details-two-column">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</script> <script type="text/html" id="tmpl-attachment"><div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Caption"
					placeholder="Caption&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Video title"
						placeholder="Video title&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Audio title"
						placeholder="Audio title&hellip;"
					<# } else { #>
						aria-label="Media title"
						placeholder="Media title&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #></script> <script type="text/html" id="tmpl-attachment-details"><h2>
			Attachment Details			<span class="settings-save-status" role="status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">
							{{ data.width }} by {{ data.height }} pixels						</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength && data.fileLengthHumanReadable ) { #>
					<div class="file-length">Length:						<span aria-hidden="true">{{ data.fileLength }}</span>
						<span class="screen-reader-text">{{ data.fileLengthHumanReadable }}</span>
					</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete Permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
		<# if ( 'image' === data.type ) { #>
			<span class="setting has-description" data-setting="alt">
				<label for="attachment-details-alt-text" class="name">Alt Text</label>
				<input type="text" id="attachment-details-alt-text" value="{{ data.alt }}" aria-describedby="alt-text-description" {{ maybeReadOnly }} />
			</span>
			<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>
		<# } #>
				<span class="setting" data-setting="title">
			<label for="attachment-details-title" class="name">Title</label>
			<input type="text" id="attachment-details-title" value="{{ data.title }}" {{ maybeReadOnly }} />
		</span>
				<# if ( 'audio' === data.type ) { #>
				<span class="setting" data-setting="artist">
			<label for="attachment-details-artist" class="name">Artist</label>
			<input type="text" id="attachment-details-artist" value="{{ data.artist || data.meta.artist || '' }}" />
		</span>
				<span class="setting" data-setting="album">
			<label for="attachment-details-album" class="name">Album</label>
			<input type="text" id="attachment-details-album" value="{{ data.album || data.meta.album || '' }}" />
		</span>
				<# } #>
		<span class="setting" data-setting="caption">
			<label for="attachment-details-caption" class="name">Caption</label>
			<textarea id="attachment-details-caption" {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</span>
		<span class="setting" data-setting="description">
			<label for="attachment-details-description" class="name">Description</label>
			<textarea id="attachment-details-description" {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</span>
		<span class="setting" data-setting="url">
			<label for="attachment-details-copy-link" class="name">Copy Link</label>
			<input type="text" id="attachment-details-copy-link" value="{{ data.url }}" readonly />
		</span></script> <script type="text/html" id="tmpl-media-selection"><div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div></script> <script type="text/html" id="tmpl-attachment-display-settings"><h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<span class="setting align">
				<label for="attachment-display-settings-alignment" class="name">Alignment</label>
				<select id="attachment-display-settings-alignment" class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</span>
		<# } #>

		<span class="setting">
			<label for="attachment-display-settings-link-to" class="name">
				<# if ( data.model.canEmbed ) { #>
					Embed or Link				<# } else { #>
					Link To				<# } #>
			</label>
			<select id="attachment-display-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings && ! data.model.canEmbed ) { #>
					data-user-setting="urlbutton"
				<# } #>>

			<# if ( data.model.canEmbed ) { #>
				<option value="embed" selected>
					Embed Media Player				</option>
				<option value="file">
			<# } else { #>
				<option value="none" selected>
					None				</option>
				<option value="file">
			<# } #>
				<# if ( data.model.canEmbed ) { #>
					Link to Media File				<# } else { #>
					Media File				<# } #>
				</option>
				<option value="post">
				<# if ( data.model.canEmbed ) { #>
					Link to Attachment Page				<# } else { #>
					Attachment Page				<# } #>
				</option>
			<# if ( 'image' === data.type ) { #>
				<option value="custom">
					Custom URL				</option>
			<# } #>
			</select>
		</span>
		<span class="setting">
			<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
			<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
		</span>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<span class="setting">
				<label for="attachment-display-settings-size" class="name">Size</label>
				<select id="attachment-display-settings-size" class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</span>
		<# } #></script> <script type="text/html" id="tmpl-gallery-settings"><h2>Gallery Settings</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Link To</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Columns</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Random Order</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Size</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</span></script> <script type="text/html" id="tmpl-playlist-settings"><h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Show Video List				<# } else { #>
				Show Tracklist				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Show Artist Name in Tracklist			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Show Images			</label>
		</span></script> <script type="text/html" id="tmpl-embed-link-settings"><span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Link Text</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div></script> <script type="text/html" id="tmpl-embed-image-settings"><div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Alternative Text</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Caption</label>
				<textarea id="embed-image-settings-caption" data-setting="caption" />
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Align</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Left					</button>
					<button class="button" value="center">
						Center					</button>
					<button class="button" value="right">
						Right					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Link To</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						Image URL					</button>
					<button class="button" value="custom">
						Custom URL					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset></script> <script type="text/html" id="tmpl-image-details">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</script> <script type="text/html" id="tmpl-image-editor"><div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div></script> <script type="text/html" id="tmpl-audio-details">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</script> <script type="text/html" id="tmpl-video-details">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</script> <script type="text/html" id="tmpl-editor-gallery"><# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #></script> <script type="text/html" id="tmpl-crop-content"><img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div></script> <script type="text/html" id="tmpl-site-icon-preview"><h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="https://www.blacknet.co.uk/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'Blacknet UK' ) #></span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div></script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type='text/javascript'>/*  */
var tCountAjax = {"ajaxurl":"https:\/\/www.blacknet.co.uk\/wp-admin\/admin-ajax.php","countdownNonce":"cd84e7c70b"};
/*  */</script> <script type='text/javascript'>/*  */
var woosb_vars = {"ajax_url":"https:\/\/www.blacknet.co.uk\/wp-admin\/admin-ajax.php","alert_txt":"Please select some product options before adding this product to your cart.","bundle_price_text":"Package Price:","price_format":"%1$s%2$s","currency_symbol":"\u00a3","woosb_nonce":"ab6ebf6319"};
/*  */</script> <script type='text/javascript'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ce95e88f7901298d830307520e8ffee5","fragment_name":"wc_fragments_ce95e88f7901298d830307520e8ffee5"};
/*  */</script> <script type='text/javascript' src='https://www.blacknet.co.uk/wp-includes/js/shortcode.min.js'></script> <script type='text/javascript'>/*  */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/*  */</script> <script type='text/javascript'>/*  */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/*  */</script> <script type='text/javascript'>/*  */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed. If this is a photo or a large image, please scale it down to 2500 pixels and upload it again.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"5368709120b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages,kml,kmz,gpx"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"c0dd004431"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/*  */</script> <script type='text/javascript'>var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <script type='text/javascript'>/*  */
var wpApiSettings = {"root":"https:\/\/www.blacknet.co.uk\/wp-json\/","nonce":"76383f4487","versionString":"wp\/v2\/"};
/*  */</script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.blacknet.co.uk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.blacknet.co.uk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.blacknet.co.uk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.blacknet.co.uk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript'>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</script> <script type='text/javascript'>/*  */
var ajaxsearchpro = {"ajaxurl":"https:\/\/www.blacknet.co.uk\/wp-content\/plugins\/ajax-search-pro\/ajax_search.php","backend_ajaxurl":"https:\/\/www.blacknet.co.uk\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASP = {"ajaxurl":"https:\/\/www.blacknet.co.uk\/wp-content\/plugins\/ajax-search-pro\/ajax_search.php","backend_ajaxurl":"https:\/\/www.blacknet.co.uk\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.blacknet.co.uk\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.blacknet.co.uk\/wp-content\/uploads\/asp_upload\/","detect_ajax":"0","media_query":"AkxU8f","version":"4960","scrollbar":"1","css_loaded":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var sTrackStatsArgs = {"ajaxurl":"https:\/\/www.blacknet.co.uk\/wp-admin\/admin-ajax.php","id":"","track_id":"6289773","content_id":"52947"};
/*  */</script> <script type='text/javascript'>/*  */
var wpColorPickerL10n = {"clear":"Clear","defaultString":"Default","pick":"Select Color","current":"Current Color"};
/*  */</script> <script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: <%= general_theme.button_bg %>;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: <%= general_theme.button_bg %>;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: <%= general_theme.button_bg %>;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(<%= general_theme.button_bg_hex_red %>,<%= general_theme.button_bg_hex_green %>,<%= general_theme.button_bg_hex_blue %>, .7 );
					border-color: <%= general_theme.button_bg %>;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: <%= general_theme.button_bg %>;
				}

				.tribe-button {
					background-color: <%= general_theme.button_bg %>;
					color: <%= general_theme.button_color %>;
				}

				.tribe-button:hover,
				.tribe-button:active,
				.tribe-button:focus {
					background-color: <%= general_theme.button_bg_hover %>;
				}

				#tribe-events .tribe-event-featured .tribe-button:hover {
					color: <%= general_theme.button_color_hover %>;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover{background-color:#2f3750}#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured{background-color:#2f3750}.tribe-events-list-widget .tribe-event-featured,
.tribe-events-venue-widget .tribe-event-featured,
.tribe-mini-calendar-list-wrapper .tribe-event-featured,
.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event{background-color:#2f3750}.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single{background-color:rgba(47,55,80, .7 );border-color:#2f3750}.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover{background-color:#2f3750}.tribe-button{background-color:#2f3750;color:#fff}.tribe-button:hover,.tribe-button:active,.tribe-button:focus{background-color:#131620}#tribe-events .tribe-event-featured .tribe-button:hover{color:#000}</style><script type="text/javascript">var acf = acf || null;
if( acf ) {
	
	acf.o = {"post_id":[],"nonce":"8011df238e","admin_url":"https:\/\/www.blacknet.co.uk\/wp-admin\/","ajaxurl":"https:\/\/www.blacknet.co.uk\/wp-admin\/admin-ajax.php","ajax":[],"validation":[],"wp_version":"5.3.2","acf_version":"5.5.14","browser":"","locale":"en_US","rtl":false};
	acf.l10n = {"unload":"The changes you made will be lost if you navigate away from this page","expand_details":"Expand Details","collapse_details":"Collapse Details","validation_successful":"Validation successful","validation_failed":"Validation failed","validation_failed_1":"1 field requires attention","validation_failed_2":"%d fields require attention","restricted":"Restricted","media":{"select":"Select","edit":"Edit","update":"Update","uploadedTo":"Uploaded to this post","default_icon":"https:\/\/www.blacknet.co.uk\/wp-includes\/images\/media\/default.png"},"image":{"select":"Select Image","edit":"Edit Image","update":"Update Image","uploadedTo":"Uploaded to this post","all":"All images"},"file":{"select":"Select File","edit":"Edit File","update":"Update File","uploadedTo":"Uploaded to this post"},"select":{"matches_1":"One result is available, press enter to select it.","matches_n":"%d results are available, use up and down arrow keys to navigate.","matches_0":"No matches found","input_too_short_1":"Please enter 1 or more characters","input_too_short_n":"Please enter %d or more characters","input_too_long_1":"Please delete 1 character","input_too_long_n":"Please delete %d characters","selection_too_long_1":"You can only select 1 item","selection_too_long_n":"You can only select %d items","load_more":"Loading more results&hellip;","searching":"Searching&hellip;","load_fail":"Loading failed"},"relationship":{"min":"Minimum values reached ( {min} values )","max":"Maximum values reached ( {max} values )","loading":"Loading","empty":"No matches found"},"google_map":{"locating":"Locating","browser_support":"Sorry, this browser does not support geolocation"},"date_picker":{"closeText":"Done","currentText":"Today","nextText":"Next","prevText":"Prev","weekHeader":"Wk","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesMin":["S","M","T","W","T","F","S"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"date_time_picker":{"timeOnlyTitle":"Choose Time","timeText":"Time","hourText":"Hour","minuteText":"Minute","secondText":"Second","millisecText":"Millisecond","microsecText":"Microsecond","timezoneText":"Time Zone","currentText":"Now","closeText":"Done","selectText":"Select","amNames":["AM","A"],"pmNames":["PM","P"]},"repeater":{"min":"Minimum rows reached ({min} rows)","max":"Maximum rows reached ({max} rows)"},"flexible_content":{"layout":"layout","layouts":"layouts","remove":"remove {layout}?","min":"This field requires at least {min} {identifier}","max":"This field has a limit of {max} {identifier}","min_layout":"This field requires at least {min} {label} {identifier}","max_layout":"Maximum {label} limit reached ({max} {identifier})","available":"{available} {label} {identifier} available (max {max})","required":"{required} {label} {identifier} required (min {min})","layout_warning":"Flexible Content requires at least 1 layout"},"gallery":{"select":"Add Image to Gallery","edit":"Edit Image","update":"Update Image","uploadedTo":"Uploaded to this post","max":"Maximum selection reached"}};
	
}</script> <script type="text/javascript">if( acf ) acf.media.mime_types = {"jpg|jpeg|jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff|tif":"image\/tiff","ico":"image\/x-icon","asf|asx":"video\/x-ms-asf","wmv":"video\/x-ms-wmv","wmx":"video\/x-ms-wmx","wm":"video\/x-ms-wm","avi":"video\/avi","divx":"video\/divx","flv":"video\/x-flv","mov|qt":"video\/quicktime","mpeg|mpg|mpe":"video\/mpeg","mp4|m4v":"video\/mp4","ogv":"video\/ogg","webm":"video\/webm","mkv":"video\/x-matroska","3gp|3gpp":"video\/3gpp","3g2|3gp2":"video\/3gpp2","txt|asc|c|cc|h|srt":"text\/plain","csv":"text\/csv","tsv":"text\/tab-separated-values","ics":"text\/calendar","rtx":"text\/richtext","css":"text\/css","vtt":"text\/vtt","dfxp":"application\/ttaf+xml","mp3|m4a|m4b":"audio\/mpeg","aac":"audio\/aac","ra|ram":"audio\/x-realaudio","wav":"audio\/wav","ogg|oga":"audio\/ogg","flac":"audio\/flac","mid|midi":"audio\/midi","wma":"audio\/x-ms-wma","wax":"audio\/x-ms-wax","mka":"audio\/x-matroska","rtf":"application\/rtf","pdf":"application\/pdf","class":"application\/java","tar":"application\/x-tar","zip":"application\/zip","gz|gzip":"application\/x-gzip","rar":"application\/rar","7z":"application\/x-7z-compressed","psd":"application\/octet-stream","xcf":"application\/octet-stream","doc":"application\/msword","pot|pps|ppt":"application\/vnd.ms-powerpoint","wri":"application\/vnd.ms-write","xla|xls|xlt|xlw":"application\/vnd.ms-excel","mdb":"application\/vnd.ms-access","mpp":"application\/vnd.ms-project","docx":"application\/vnd.openxmlformats-officedocument.wordprocessingml.document","docm":"application\/vnd.ms-word.document.macroEnabled.12","dotx":"application\/vnd.openxmlformats-officedocument.wordprocessingml.template","dotm":"application\/vnd.ms-word.template.macroEnabled.12","xlsx":"application\/vnd.openxmlformats-officedocument.spreadsheetml.sheet","xlsm":"application\/vnd.ms-excel.sheet.macroEnabled.12","xlsb":"application\/vnd.ms-excel.sheet.binary.macroEnabled.12","xltx":"application\/vnd.openxmlformats-officedocument.spreadsheetml.template","xltm":"application\/vnd.ms-excel.template.macroEnabled.12","xlam":"application\/vnd.ms-excel.addin.macroEnabled.12","pptx":"application\/vnd.openxmlformats-officedocument.presentationml.presentation","pptm":"application\/vnd.ms-powerpoint.presentation.macroEnabled.12","ppsx":"application\/vnd.openxmlformats-officedocument.presentationml.slideshow","ppsm":"application\/vnd.ms-powerpoint.slideshow.macroEnabled.12","potx":"application\/vnd.openxmlformats-officedocument.presentationml.template","potm":"application\/vnd.ms-powerpoint.template.macroEnabled.12","ppam":"application\/vnd.ms-powerpoint.addin.macroEnabled.12","sldx":"application\/vnd.openxmlformats-officedocument.presentationml.slide","sldm":"application\/vnd.ms-powerpoint.slide.macroEnabled.12","onetoc|onetoc2|onetmp|onepkg":"application\/onenote","oxps":"application\/oxps","xps":"application\/vnd.ms-xpsdocument","odt":"application\/vnd.oasis.opendocument.text","odp":"application\/vnd.oasis.opendocument.presentation","ods":"application\/vnd.oasis.opendocument.spreadsheet","odg":"application\/vnd.oasis.opendocument.graphics","odc":"application\/vnd.oasis.opendocument.chart","odb":"application\/vnd.oasis.opendocument.database","odf":"application\/vnd.oasis.opendocument.formula","wp|wpd":"application\/wordperfect","key":"application\/vnd.apple.keynote","numbers":"application\/vnd.apple.numbers","pages":"application\/vnd.apple.pages","kml":"application\/vnd.google-earth.kml+xml","kmz":"application\/vnd.google-earth.kmz","gpx":"application\/octet-stream"};</script> <script type="text/javascript">if( acf ) acf.fields.wysiwyg.toolbars = {"full":{"1":"formatselect,bold,italic,bullist,numlist,blockquote,alignleft,aligncenter,alignright,link,unlink,wp_more,spellchecker,fullscreen,wp_adv","2":"strikethrough,hr,forecolor,pastetext,removeformat,charmap,outdent,indent,undo,redo,wp_help","3":"","4":""},"basic":{"1":"bold,italic,underline,blockquote,strikethrough,bullist,numlist,alignleft,aligncenter,alignright,undo,redo,link,unlink,fullscreen"}};</script> <script type="text/javascript">if( acf ) acf.fields.google_map.url = 'https://maps.googleapis.com/maps/api/js?libraries=places&ver=3&callback';</script> <script type="text/javascript">if( acf ) acf.do_action('prepare');</script> <script>var FWP_JSON = {"loading_animation":"","prefix":"fwp_","no_results_text":"No results found","ajaxurl":"https:\/\/www.blacknet.co.uk\/wp-json\/facetwp\/v1\/refresh","preload_data":{"facets":{"christmas_wpface":""},"template":"","settings":{"pager":{"page":1,"per_page":-1,"total_rows":0,"total_pages":1},"num_choices":{"christmas_wpface":0},"labels":{"christmas_wpface":"Christmas wpface"},"christmas_wpface":{"show_expanded":"no"}}},"expand":"[+]","collapse":"[-]"};
var FWP_HTTP = {"get":[],"uri":"stay-at-home-to-stop-coronavirus-spreading","url_vars":[]};</script> <div class="ulp-overlay" id="ulp-5yTodPoYimnUOf8u-overlay"></div><div class="ulp-window ulp-window-middle-center" id="ulp-5yTodPoYimnUOf8u" data-title="Social Form - Popup #01" data-width="490" data-height="350" data-position="middle-center" data-close="on" data-enter="on"><div class="ulp-content"><div class="ulp-layer" id="ulp-layer-69" data-left="0" data-top="0" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div><div class="ulp-layer" id="ulp-layer-70" data-left="140" data-top="0" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div><div class="ulp-layer" id="ulp-layer-71" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="1000"  data-scrollbar="off" data-confirmation="off"></div><div class="ulp-layer" id="ulp-layer-72" data-left="0" data-top="15" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="400"  data-scrollbar="off" data-confirmation="off">Thanks</div><div class="ulp-layer" id="ulp-layer-77" data-left="140" data-top="15" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600"  data-scrollbar="off" data-confirmation="off">JOIN OUR MAILING LIST!</div><div class="ulp-layer" id="ulp-layer-78" data-left="170" data-top="50" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="700"  data-scrollbar="off" data-confirmation="off">Get Quality Events & Entertainment, Win Tickets and Receive Discounts on Events Straight to your Inbox, enter your details below, click the link sent to your email address and you are good to go!</div><div class="ulp-layer" id="ulp-layer-79" data-left="180" data-top="155" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="900"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="text" name="ulp-name" placeholder="Enter your name..." value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div><div class="ulp-layer" id="ulp-layer-80" data-left="180" data-top="202" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="1100"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="Enter your e-mail..." value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div><div class="ulp-layer" id="ulp-layer-81" data-left="140" data-top="300" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1500"  data-scrollbar="off" data-confirmation="off"><a class="ulp-submit" onclick="return ulp_subscribe(this);" data-label="Subscribe" data-loading="Loading...">Subscribe</a></div><div class="ulp-layer" id="ulp-layer-82" data-left="450" data-top="-30" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="1000"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div><div class="ulp-layer" id="ulp-layer-210" data-left="5" data-top="130" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img src="https://www.blacknet.co.uk/wp-content/uploads/2017/10/blacknet-B-80.png" alt="Welcome to Blacknet - Good Quality Events & Entertainment" /></div><div class="ulp-layer" id="ulp-layer-211" data-left="180" data-top="248" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="900"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="text" name="ulp-custom-field-fFgn" placeholder="Enter Whatsapp Number" value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div><div class="ulp-layer" id="ulp-layer-212" data-left="0" data-top="275" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="400"  data-scrollbar="off" data-confirmation="off">Luv U <i class="fa fa-heart" aria-hidden="true"></i></div><div class="ulp-layer" id="ulp-layer-213" data-left="25" data-top="315" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="/privacy-policy">Privacy Policy</a></div></div></div> <script>var ulp_ajax_url = "https://www.blacknet.co.uk/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "off";
			var ulp_ga_tracking = "on";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "on";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"5yTodPoYimnUOf8u":["#424242", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}</script><script src="https://www.blacknet.co.uk/wp-content/cache/min/1/5dd4e912c5220aad8380908392a0a725.js" data-minify="1"></script><script src="https://apis.google.com/js/plusone.js" data-minify="1"></script><script src="https://platform.twitter.com/widgets.js" data-minify="1"></script><script src="https://platform.linkedin.com/in.js" data-minify="1"></script><script src="https://www.blacknet.co.uk/wp-content/cache/min/1/f407278d2d18ac6783ffd14abae23415.js" data-minify="1"></script> <script type="text/javascript">jQuery.noConflict();
	(function($){
$(document).ready(function() {
	
	$(window).load(function() {
  $('.flexslider').flexslider({
    animation: "slide",
    animationLoop: false,
    itemWidth: 180,
    itemMargin: 5,
	controlNav: false
	
		  })
	   });
	});
})(jQuery);</script> <script type="text/javascript">jQuery.noConflict();
	(function($){
   
   // The slider being synced must be initialized first
		$(document).ready(function(){
		$(window).load(function() {
    $('.chocolat-parent').Chocolat({
			loop : true,
			fullScreen : true
		})
 });
});
})(jQuery);</script> <script type="text/javascript">jQuery.noConflict();
	(function($){
   
   // The slider being synced must be initialized first
		$(document).ready(function(){
 
		$("#sticky").stick_in_parent({offset_top: 0});
			
	});

})(jQuery);</script> <noscript><link rel="stylesheet" href="https://www.blacknet.co.uk/wp-content/cache/min/1/909f1b44826751053abfe91dec25ca27.css" data-minify="1"/></noscript><noscript><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.blacknet.co.uk/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-css-woocommerce-smallscreen-3.5.7.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='https://www.blacknet.co.uk/wp-content/cache/busting/1/wp-content-plugins-TheEventsCalendarProv4.4.15-WordPressPlugin-src-resources-css-tribe-events-pro-full-mobile.min-4.4.15.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='https://www.blacknet.co.uk/wp-content/cache/busting/1/wp-content-plugins-TheEventsCalendarProv4.4.15-WordPressPlugin-src-resources-css-tribe-events-pro-theme-mobile.min-4.4.15.css' type='text/css' media='only screen and (max-width: 768px)' /></noscript><noscript><link rel='stylesheet' id='googlefonts-customizer-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3A400%2C700%7CRaleway%3A400%2C700&#038;ver=5.3.2' type='text/css' media='all' /></noscript><noscript><link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'></noscript><noscript><link href='//fonts.googleapis.com/css?family=Lato:300|Lato:400|Lato:700' rel='stylesheet' type='text/css'></noscript><noscript><link rel="stylesheet" type="text/css" href="https://www.blacknet.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->